2014年10月10日 [ お知らせ ]

NetEvidence製品におけるBashの脆弱性について

各位

2014年9月25日に公表されたBashの脆弱性(CVE-2014-6271)について、NetEvidenceすべてのモデルで調査を行い、この脆弱性から影響を受けないことを確認いたしました。

 

■本件に関するお問い合わせ
NetEvidenceお問い合わせフォーム


お知らせ

ユーザーサポート お客様専用ページはこちら

最新情報

お問い合わせ

ホワイトペーパー

ページトップへ