2014年11月13日 [ お知らせ ]

NetEvidence製品におけるPOODLEの脆弱性への対応パッチについて

各位

2014年10月14日に発表された、SSLv3による通信の脆弱性(CVE-2014-3566)、通称「POODLE」問題についてNetEvidence Axの全モデルを対象に調査を行った結果、この脆弱性に影響を受ける可能性があることを確認しました。

対応パッチをリリースすることで対応いたします。
詳しくは下記までお問い合わせください。
 

■本件に関するお問い合わせ
NetEvidenceお問い合わせフォーム


お知らせ

ユーザーサポート お客様専用ページはこちら

最新情報

お問い合わせ

ホワイトペーパー

ページトップへ